<!DOCTYPE HTML>
<html lang="en-gb" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"lightblue"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<base href="http://www.africantide.com/" />
	<meta name="keywords" content="AfricanTide, AfricanTide Union, African Associations in Dortmund, African Associations in Germany, Dr RosaLynDressman, IBaN, ACCN, AHC, Move and WIN, African Hope Center, African Events, afrikanische verein in dortmund, afrikanische verein in NRW,afrikanische verein in deutschland, Migranten verein in Dortmund, Migranten verein in NRW,Afrika, Magazin, Nachrichten, Informationen,Dortmunder Afrikanisches vereine" />
	<meta name="rights" content="RosaLyn Dressman | AfricanTide Union 2010 - 2017" />
	<meta name="author" content="RosaLyn Dressman" />
	<meta name="description" content=" description=&quot;AfricanTide unterstützt die Integration von Migrantinnen und Migranten, insbesondere aus afrikanischen Ländern, und trägt zu gegenseitigem Verständnis und Respekt verschiedener Kulturen bei. In unserer Arbeit  legen wir großen Wert darauf die Herkunftskultur des Individuums wertzuschätzen und zu stärken.
Des Weiteren fördert unsere Organisation den Generationendialog zwischen Erwachsenen, Jugendlichen und Kindern mit und ohne Migrationshintergrund durch die Zusammenarbeit mit Schulen und Kindergärten in interkulturellen sowie generationsübergreifenden Projekten." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>AfricanTide Union - Home</title>
	<link href="http://www.africantide.com/de/" rel="alternate" hreflang="de-DE" />
	<link href="http://www.africantide.com/" rel="alternate" hreflang="en-GB" />
	<link href="http://www.africantide.com/component/search/?id=157&amp;Itemid=274&amp;format=opensearch" rel="search" title="Search AfricanTide Union" type="application/opensearchdescription+xml" />
	<link href="/templates/yoo_luna/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/index.php?option=com_ajax&plugin=arktypography&format=json" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_eventbooking/assets/bootstrap/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_eb_events/css/improved.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_eventbooking/assets/css/themes/default.css" rel="stylesheet" type="text/css" />
	<link href="http://www.africantide.com/media/editors/arkeditor/css/squeezebox.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="http://www.africantide.com/media/com_eventbooking/assets/js/noconflict.js" type="text/javascript"></script>
	<script src="http://www.africantide.com/media/editors/arkeditor/js/jquery.easing.min.js" type="text/javascript"></script>
	<script src="http://www.africantide.com/media/editors/arkeditor/js/squeezebox.min.js" type="text/javascript"></script>
	<script src="/media/widgetkit/uikit2-9e135384.js" type="text/javascript"></script>
	<script src="/media/widgetkit/wk-scripts-0cddec6d.js" type="text/javascript"></script>
	<script type="text/javascript">
(function()
				{
					if(typeof jQuery == 'undefined')
						return;
					
					jQuery(function($)
					{
						if($.fn.squeezeBox)
						{
							$( 'a.modal' ).squeezeBox({ parse: 'rel' });
				
							$( 'img.modal' ).each( function( i, el )
							{
								$(el).squeezeBox({
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							})
						}
						else if(typeof(SqueezeBox) !== 'undefined')
						{
							$( 'img.modal' ).each( function( i, el )
							{
								SqueezeBox.assign( el, 
								{
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							});
						}
						
						function jModalClose() 
						{
							if(typeof(SqueezeBox) == 'object')
								SqueezeBox.close();
							else
								ARK.squeezeBox.close();
						}
					
					});
				})();
	</script>
	<link href="http://www.africantide.com/" rel="alternate" hreflang="x-default" />

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_luna/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/yoo_luna/styles/lightblue/css/bootstrap.css">
<link rel="stylesheet" href="/templates/yoo_luna/styles/lightblue/css/theme.css">
<link rel="stylesheet" href="/templates/yoo_luna/css/custom.css">
<script src="/templates/yoo_luna/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/yoo_luna/warp/vendor/uikit/js/components/autocomplete.js"></script>
<script src="/templates/yoo_luna/warp/vendor/uikit/js/components/search.js"></script>
<script src="/templates/yoo_luna/warp/vendor/uikit/js/components/tooltip.js"></script>
<script src="/templates/yoo_luna/warp/vendor/uikit/js/components/sticky.js"></script>
<script src="/templates/yoo_luna/warp/js/social.js"></script>
<script src="/templates/yoo_luna/js/theme.js"></script>
<script src="/templates/yoo_luna/js/lib/jquery.parallaxify.js"></script>
<script src="/templates/yoo_luna/js/geometries.js"></script>
</head>

<body class="tm-sidebar-a-right tm-sidebars-1 tm-isblog">

    
        <div class="tm-navbar-container tm-navbar-muted">

                        <div class="tm-toolbar uk-clearfix uk-hidden-small">
                <div class="uk-container uk-container-center">

                                        <div class="uk-float-left"><div class="uk-panel">
	<p><a href="http://www.africantide.com/the-association/about-us/contact-us.html"><img alt="Demo" height="30" src="/images/yootheme/demo/default/home_mail_icon.svg" width="30" /></a>
</p>
</div>
<div class="uk-panel"><ul class="uk-subnav"><li><a href="/business-directory.html">Business Directory</a></li><li><a href="/my-africantide.html">My AfricanTide</a></li><li><a href="/newsletter.html">Newsletter</a></li></ul></div></div>
                    
                                        <div class="uk-float-right"><div class="uk-panel"><div class="mod-languages">

	<ul class="lang-inline">
						<li class="" dir="ltr">
			<a href="/de/">
							<img src="/media/mod_languages/images/de_de.gif" alt="Deutsch" title="Deutsch" />						</a>
			</li>
								<li class="lang-active" dir="ltr">
			<a href="/">
							<img src="/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />						</a>
			</li>
				</ul>

</div>
</div></div>
                    
                </div>
            </div>
            
            <nav class="tm-navbar uk-navbar"
    >

    <div class="uk-container uk-container-center">

                <div class="uk-grid uk-flex-middle uk-hidden-small">

                        <div>
                <a class="tm-logo" href="http://www.africantide.com">
                    
	<p><img alt="africantide logo" height="70" src="/images/headers/logo-3D-site-small.png" width="101" /></p>
                </a>
            </div>
            
            <div class="uk-flex-item-1">
                <ul class="uk-navbar-nav uk-hidden-small"><li class="uk-active"><a href="/">Home</a></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="/the-association.html">The Association</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-2" style="min-width: 500px; max-width: 500px; width:250px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li class="uk-parent"><a href="/the-association/about-us.html">About us</a><ul class="uk-nav-sub"><li><a href="/the-association/about-us/our-team.html">Our Team</a></li><li><a href="/the-association/about-us/contact-us.html">Contact us</a></li><li><a href="/the-association/about-us/imprint.html">Imprint</a></li></ul></li></ul></div><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li class="uk-parent"><a href="/the-association/joboffers.html">Joboffers</a><ul class="uk-nav-sub"><li><a href="/the-association/joboffers/employees.html">Employees</a></li><li><a href="/the-association/joboffers/internship.html">Internship</a></li><li><a href="/the-association/joboffers/volunteer.html">Volunteers</a></li></ul></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="#">Our Projects</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-2" style="min-width: 500px; max-width: 500px; width:250px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li class="uk-parent"><a href="/projects/completed-projects.html">Completed Projects</a><ul class="uk-nav-sub"><li><a href="/projects/completed-projects/education.html">Education</a></li><li><a href="/projects/completed-projects/gender.html">Gender activities</a></li><li><a href="/projects/completed-projects/youthwork.html">Youthwork</a></li><li><a href="/projects/completed-projects/developement-cooperation.html">Developement Cooperation</a></li><li><a href="/projects/completed-projects/accomondation-angels.html">Accomondation Angels</a></li><li><a href="/projects/completed-projects/seminar-training.html">Seminar Training</a></li></ul></li></ul></div><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li class="uk-parent uk-nav-header">Current Projects
<ul class="uk-nav-sub"><li><a href="/projects/current-projects/labour-market-integration.html">Labour Market Integration</a></li><li><a href="/projects/current-projects/active-hope-minis.html">Active Hope Minis</a></li><li><a href="/projects/current-projects/let-s-cook.html">Let's cook!</a></li></ul></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="#">Our Initiative</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-2" style="min-width: 500px; max-width: 500px; width:250px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/our-initiative/accn.html">ACCN</a></li><li><a href="/our-initiative/iban-new.html">IBaN</a></li><li><a href="/our-initiative/ahc.html">African Hope Center</a></li></ul></div><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/our-initiative/active-hope.html">Active Hope</a></li><li><a href="/our-initiative/move-n-win.html">Move 'n' Win</a></li><li><a href="/our-initiative/my-tide-tv.html">My Tide TV</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="#">Media Center</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-2" style="min-width: 500px; max-width: 500px; width:250px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/media-center/publications.html">Publications</a></li><li><a href="/media-center/press-releases.html">Press Releases</a></li></ul></div><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/media-center/downloads.html">Downloads</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="/events.html">Our Events</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/events/african-union-day-2017.html">African Union Day 2017</a></li></ul></div></div></div></li><li><a href="/reviews.html">Reviews</a></li></ul>            </div>

        </div>
        
                <div class="uk-flex uk-flex-middle uk-flex-space-between uk-visible-small">

                        <a class="tm-logo-small uk-visible-small" href="http://www.africantide.com">
	<p><img alt="logo 3D site small" height="40" src="/images/headers/logo-3D-site-small.png" width="58" /></p>
</a>
            
            
        </div>
        
    </div>

        <div class="tm-search">
        <div class="uk-visible-large">
<form id="search-40-591296eb86fb7" class="uk-search" action="/" method="post" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Search Results', 'msgMoreResults': 'More Results', 'msgNoResults': 'No results found', flipDropdown: 1}">
	<input class="uk-search-field" type="text" name="searchword" placeholder="search...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="274">
</form>
</div>
    </div>
    
</nav>

        </div>
    
        <div id="tm-top-a" class="tm-block-top-a uk-block uk-block-muted uk-padding-vertical-remove" >
        <div class="uk-container uk-container-center">

            <section class="tm-top-a uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
                
<div class="uk-width-1-1"><div class="uk-panel uk-panel-box">
<div data-uk-slideshow="{animation: 'fold',autoplay: true }">

    <div class="uk-slidenav-position">

        <ul class="uk-slideshow">
        
            <li style="min-height: 300px;">

                
                    <img src="/images/Home-page/Eng/work%20with%20us.jpg" alt="Work With Us">
                    
                    
                    
                
            </li>

        
            <li style="min-height: 300px;">

                
                    <img src="/images/Home-page/Eng/how-we-do-it.jpg" alt="Our Motto">
                    
                    
                    
                
            </li>

        
            <li style="min-height: 300px;">

                
                    <img src="/images/Home-page/Eng/networking.jpg" alt="Networking">
                    
                    
                    
                
            </li>

        
            <li style="min-height: 300px;">

                
                    <img src="/images/Home-page/Eng/about-us.jpg" alt="About Us">
                    
                    
                    
                
            </li>

        
            <li style="min-height: 300px;">

                
                    <img src="/images/Home-page/Eng/africantide-is-7.png" alt="Africantide Is 7">
                    
                    
                    
                
            </li>

        
            <li style="min-height: 300px;">

                
                    <img src="/images/Home-page/Eng/we-offer.jpg" alt="What we Offer">
                    
                    
                    
                
            </li>

                </ul>

                <a href="#" class="uk-slidenav uk-slidenav-contrast uk-slidenav-previous uk-hidden-touch" data-uk-slideshow-item="previous"></a>
        <a href="#" class="uk-slidenav uk-slidenav-contrast uk-slidenav-next uk-hidden-touch" data-uk-slideshow-item="next"></a>
        
                <div class="uk-overlay-panel uk-overlay-bottom">
            
<ul class="uk-dotnav uk-dotnav-contrast uk-flex-center">
    <li data-uk-slideshow-item="0"><a href="#">Work With Us</a></li>
    <li data-uk-slideshow-item="1"><a href="#">Our Motto</a></li>
    <li data-uk-slideshow-item="2"><a href="#">Networking</a></li>
    <li data-uk-slideshow-item="3"><a href="#">About Us</a></li>
    <li data-uk-slideshow-item="4"><a href="#">Africantide Is 7</a></li>
    <li data-uk-slideshow-item="5"><a href="#">What we Offer</a></li>
</ul>
        </div>
        
    </div>

    
</div>
</div></div>
            </section>

        </div>
    </div>
    
    
    
    
        <div id="tm-main" class="tm-block-main uk-block uk-block-default " >
        <div class="uk-container uk-container-center">
            <div class="tm-main uk-grid uk-position-relative" data-uk-grid-match data-uk-grid-margin>

                                <div class="tm-main uk-width-medium-7-10 uk-flex-order-last">

                                        <section id="tm-main-top" class="tm-main-top uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-width-1-1"><div class="uk-panel uk-panel-box"><h3 class="uk-panel-title">Country specific workshop: 26.05.2017</h3>
	<p style="text-align: justify;"><img alt="" class="pull-left" height="218" id="" src="/images/aud2017/African-Map-small.fw.png" title="" width="194" />In commemoration with the African Union Day, we offer country specific workshops to allow users and visitors deal with issues concerning their countries in a brief time. The African continent homes several countries with diverse cultural and political views which sometimes makes it become challenging to deal with all arising issues with the same approach. That is why for more efficiency we have planned a section of this two working days to accommodate interested countries and their workshops.</p>

<p style="text-align: justify;"><a href="/country-specific-workshops.html?form=5" title="Country specific workshops">Click here</a> to register for this conference.</p>
</div></div>
</section>
                    
                                        <main id="tm-content" class="tm-content">

                        
                        <div id="system-message-container">
</div>

<article class="uk-article tm-blog-single " >

	
	
	
	
	
	
			
<div>Our challenge is to respond to the rapid development in the above mentioned areas in a correspondingly fast and demand-oriented way and, on the other hand, to provide and maintain high-quality and competent services and solutions.
</div>
<div class="row-fluid">
  <ul class="thumbnails">
    <li class="span4">
      <div class="thumbnail"><img alt="" height="166" id="" src="/images/homepage/organigramm.fw-1.png" title="" width="174" />
        <div class="caption">The African Competence Center NRW (ACCN) is made up of cooperation of local participants that works together to achieve these goals. Actors in education, politics, public administration, economy and society meet...
        </div>
        <p><a class="btn btn-primary" href="/our-initiative/accn.html" title="ACCN">ReadMore</a>
        </p>
      </div>
    </li>
    <li class="span4">
      <div class="thumbnail"><img alt="" height="166" id="" src="/images/headers/logo-IBaN.png" title="" width="260" />
        <div class="caption">IBaN identifies the familiarity of diversity in all facets of human life and informs apprentice and students about the fact that individuals have naturally developed a range of different ways of life, customs and worldviews...
        </div>
        <p><a class="btn btn-primary" href="/our-initiative/iban-new.html" title="IBaN">Readmore</a>
        </p>
      </div>
    </li>
    <li class="span4">
      <div class="thumbnail"><img alt="" id="" src="/images/main/ahc-site-logo.jpg" title="" />
        <div class="caption">This social pedagogical center offers a combination of scientific and conceptual work in Dortmund. The project is successively developed in cooperation with all network partners as well as members of the association.
        </div>
        <p><a class="btn btn-primary" href="/our-initiative/ahc.html" title="African Hope Center">Readmore</a>
        </p>
      </div>
    </li>
  </ul>
</div>
<div class="row-fluid">
  <ul class="thumbnails">
    <li class="span4">
      <div class="thumbnail"><img alt="" height="233" id="" src="/images/main/active-hope-logo-small.fw.png" title="" width="224" />
        <div class="caption">&nbsp;
        </div>
        <div class="caption">Active Hope is AfricanTide Union’s youth initiative. Their work is based on three pillars: information, expression and success.
        </div>
        <p><a class="btn btn-primary" href="/component/zoo/?Itemid=347" title="Active Hope">Readmore</a>
        </p>
      </div>
    </li>
    <li class="span4">
      <div class="thumbnail"><img alt="" id="" src="/images/main/move-logo.png" title="" />
        <div class="caption">
          <br />
          Are you a single parent or a woman with migration background and no job? <span title="Würden Sie gerne wieder in das Berufsleben einsteigen oder sind Sie zum Mindestlohn beschäftigt?">Or you have worked in the past and would like to return to work or do you have a minimum wage? </span><span title="Dann ist dieses wöchentliche Zusammenkommen genau das Richtige für Sie!
            ">Then this weekly gathering is just the thing for you!</span>
        </div>
        <p><a class="btn btn-primary" href="/our-initiative/move-n-win.html" title="Move 'n' Win">Readmore</a>
        </p>
      </div>
    </li>
    <li class="span4">
      <div class="thumbnail"><img alt="" id="" src="/images/main/mytidetv-logo.jpg" title="" />
        <div class="caption">
          <p class="pull-center"><img alt="" class="modal thumbnail" data-image-widget-flowlayout="1" id="" src="/images/main/studio-graphic.jpg" style="" title="" />
          </p>
          <span id="result_box">MyTide TV serves as a speech hub for young people as well as young adults with and without migration background.</span>.
        </div>
        <div class="caption"><a class="btn btn-primary" href="/our-initiative/my-tide-tv.html" title="My Tide TV">Readmore</a>
        </div>
      </div>
    </li>
  </ul>
</div>
 	
	
	
	
	
	
	
</article>

                    </main>
                    
                    
                </div>
                
                                                                                <aside class="tm-sidebar-a uk-width-medium-3-10 uk-flex-order-last"><div class="uk-panel uk-panel-box">
	<div class="htlvdo">
<video autoplay="autoplay" controls="controls" src="/files/videos/users/AfricanTide Union e.V - Connecting Cultures.mp4">Your Browser Does Not Support the Video Element.</video>
</div>
</div>
<div class="uk-panel uk-panel-box">
	<h3>Current Projects</h3>

<!-- START: Modules Anywhere -->
<ul class="uk-list uk-list-line">
	<li><a href="/projects/current-projects/labour-market-integration.html">LABOUR MARKET INTEGRATION</a></li>
	<li><a href="/projects/completed-projects/accomondation-angels.html">ACCOMONDATION ANGELS</a></li>
	<li><a href="/projects/current-projects/active-hope-minis.html">ACTIVE HOPE MINIS</a></li>
	<li><a href="/projects/current-projects/let-s-cook.html">LET'S COOK</a></li>
	<li><a href="/70-current-projects/104-move-and-win.html">MOVE 'N' WIN</a></li>
</ul><!-- END: Modules Anywhere -->

<h3>Certification</h3>

<!-- START: Modules Anywhere -->
<div class="uk-panel uk-panel-box uk-panel-box-secondary ">

            

<ul class="uk-subnav uk-subnav-pill uk-flex-left" data-uk-switcher="{connect:'#wk-713',animation:'fade'}">
        <li><a href="/">Management tool</a></li>
        <li><a href="/">Traegerzulassung</a></li>
</ul>

    
    
<ul id="wk-713" class="uk-switcher uk-margin-top uk-text-left" data-uk-check-display>

    
    <li>

                <div class="uk-margin uk-text-center"><img src="/images/homepage/ISO_9001_2008-web.jpg" class=" uk-overlay-scale" alt="Management tool"></div>
        
        
        
        
        
        
        
        
        
    </li>


    
    <li>

                <div class="uk-margin uk-text-center"><img src="/images/homepage/AZAV_TrДgerzulassung-web.jpg" class=" uk-overlay-scale" alt="Traegerzulassung"></div>
        
        
        
        
        
        
        
        
        
    </li>

</ul>

</div>
<!-- END: Modules Anywhere -->
</div>
<div class="uk-panel uk-panel-box">	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				    <div class="eb-event-list">
        <ul class="eventsmall">
                            <li class="clearfix row-fluid">
                    <div class="span3">
                        <span class="event-date">
	                        		                            <span title="">
		                                <span class="month">MAY</span>
		                                <span class="day">25</span>
		                            </span>
		                                                </span>
                    </div>
                    <div class="span9">
                    	<p>
                        <a class="url eb-event-link" href="/events/african-union-day-2017/2-the-future-of-the-african-youth-in-germany.html">
                                                        <strong class="summary">The Future of the African youth in Germany</strong>
                        </a>
                        </p>
                                            </div>
                </li>
                            <li class="clearfix row-fluid">
                    <div class="span3">
                        <span class="event-date">
	                        		                            <span title="">
		                                <span class="month">MAY</span>
		                                <span class="day">26</span>
		                            </span>
		                                                </span>
                    </div>
                    <div class="span9">
                    	<p>
                        <a class="url eb-event-link" href="/events/african-union-day-2017/41-sustainable-development-goals-2030.html">
                                                        <strong class="summary">Sustainable Development Goals 2030</strong>
                        </a>
                        </p>
                                            </div>
                </li>
                            <li class="clearfix row-fluid">
                    <div class="span3">
                        <span class="event-date">
	                        		                            <span title="">
		                                <span class="month">MAY</span>
		                                <span class="day">27</span>
		                            </span>
		                                                </span>
                    </div>
                    <div class="span9">
                    	<p>
                        <a class="url eb-event-link" href="/events/african-union-day-2017/42-africapitalism.html">
                                                        <strong class="summary">Africapitalism</strong>
                        </a>
                        </p>
                                            </div>
                </li>
                    </ul>
    </div>
			</td>
		</tr>
		</table>
	</div></aside>
                                
            </div>
        </div>
    </div>
    
    
    
    
    
        <footer id="tm-footer" class="tm-footer uk-block uk-block-default ">
        <div class="uk-container uk-container-center">
            <div class="uk-flex uk-flex-middle uk-flex-space-between uk-text-center-small">

                                <div class="tm-footer-left">
                    <div class="uk-panel">
	<p style="text-align: center;">Powered by AfricanTide © 2010 - 2017 AfricanTide Union e.V.. All Rights Reserved!</p>
</div>                                    </div>
                
                                <a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>
                
                
                
            </div>
        </div>
    </footer>
    
    
    
    
</body>
</html>
